0
推荐
746
阅读

在Windows上如何安装和彻底卸载Adobe Flash Player教程

很多小伙伴在安装水晶易表的时候,经常会遇到“Xcelsius2008需要使用Adobe Flash Player(9.151或者更高版本)”报错问题,如下图所示。导致安装进程受阻,此时就需要安装高版本的Adobe Flash Player。从网站上下载Adobe Flash Player,然后开始进行安装,具体教程如下。1、找到Adobe Flash Player安装包,右键以管理员身...

发表了文章 • 2018-11-18 20:57 • 0 条评论